Hauptseite | Einführung | Download | Hilfe und Support | Auszeichnungen | Kontakt

Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
20. Januar 2020, 22:13:47
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Bedienung/Allgemein (Moderatoren: Stefan, start78)
| | |-+  Aktualisierung - nicht möglich
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: Aktualisierung - nicht möglich  (Gelesen 2599 mal)
Hotte
Einsteiger
*
Offline Offline

Beiträge: 2



Aktualisierung - nicht möglich
« am: 14. März 2004, 17:05:08 »

Hallo Miteinander - meine Problme reissen nicht ab!

Ich habe wegen diverser Probleme das Programm unistalliert und dann neu installiert - Vollversion von einer CD.
Wenn ich das Programm starte ist alles o.k. - auch kann ich über das Programm die CD ansprechen, indem ich den Mediplayer starte.
Jedoch kann ich die CD nicht aktualisieren - Programm sagt (man sieht das leicht grau im Feld "Name des Stückes") Laufwerk nicht bereit.
Gestern gings noch, heute nach der Neuinstallation nicht mehr!!??
Habe mit Versio 1.82 angefangen, dann auf 1.83 versucht - immer das Gleiche!

Was ist passiert?

Bitte um Hilfe!

Vielen DANK: Huh
Gespeichert
Spunky
Experte
*****
Offline Offline

Beiträge: 1515



Re:Aktualisierung - nicht möglich
« Antworten #1 am: 14. März 2004, 21:29:14 »

Denke mal, Du hast das falsche Laufwerk eingestellt. Klicke auf den Button "Optionen" und mache nen Haken bei Aspi, dort kannst Du das Laufwerk einstellen.

Spunky
Gespeichert
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.02 Sekunden mit 19 Zugriffen.