Audiograbber.de Forum

Audiograbber => Line-Aufnahme => Thema gestartet von: FranKE am 13. Oktober 2010, 08:06:05



Titel: Aufnahme vom Plattenspieler
Beitrag von: FranKE am 13. Oktober 2010, 08:06:05
Kann mir jemand helfen? Ich wollte vom Plattenspieler aufnehmen, aber er liefert kein brauchbares Signal. Komme in der Aussteuerung gerade mal auf 5 %. Trotz Schieberegler bis Anschlag. Als ich damit angefangen hatte, vor 2 Monaten ging das alles noch richtig gut. Habe ihm eigentlich nur eine neue Nadel spendiert.

Gruß Frank


Titel: Re: Aufnahme vom Plattenspieler
Beitrag von: Guru am 18. Oktober 2010, 04:58:55
Ich wollte vom Plattenspieler aufnehmen, aber er liefert kein brauchbares Signal.

Wenn Du Deinen Plattenspieler an der Stereoanlage betreibst, zeigt sich dort das gleiche Problem?


Titel: Re: Aufnahme vom Plattenspieler
Beitrag von: FranKE am 25. Oktober 2010, 12:26:34
Nein an der Stereoanlage gehts, komme zwar auch nur auf 85 db im Vergleich zu Tuner und CD mit ca. 110 db. Aber man hört wenigstens was....

Gruß Frank


Titel: Re: Aufnahme vom Plattenspieler
Beitrag von: start78 am 25. Oktober 2010, 16:19:57
Bist Du sicher, daß Du vor zwei Monaten auch direkt aus dem Plattenspieler in den PC gegangen bist? Plattenspieler haben glaube ich in der Regel keinen Verstärker. Klar, daß da kaum Signal kommt...


Titel: Re: Aufnahme vom Plattenspieler
Beitrag von: FranKE am 28. Oktober 2010, 22:48:29
Ja ich bin mir ziemlich sicher, daß es damals funktionierte. Der Pegel war zwar auch nur so bis 85% aber ich habe bestimmt 20 Platten archivieren können. Beim Kassettenrekorder hatte ich natürlich einen Pegel bis anschlag.
Sollte ich jetzt doch einen Verstärker zwischen schalten?

Gruß Frank


Titel: ich brauche hilfe
Beitrag von: nadinechen21 am 30. Oktober 2010, 14:18:36
ich habe mir jetzt den audiograbber heruntergeladen, aber er erkennt keine cd's weil immer steht: 1. Daten CD
Warum? mein onkel hat das auch und bei dem geht das:(


Titel: Hilfe für Nadinechen
Beitrag von: FranKE am 2. November 2010, 02:17:36
Hallo Nadinechen!
Warum eröffnest Du keinen eigenen Beitrag???
Gehört sich das, in einem anderen Beitrag etwas vollkommen anderes zu posten?
Wieso hast Du solche Probleme mit dem AG? Kannst Du das mal näher erläutern....
Bist Du Dir auch sicher, daß Du eine Audio-CD drin hast und eben keine Daten-CD? Warum fragst Du nicht einfach Deinen Onkel?

Gruß Frank