Hauptseite | Einführung | Download | Hilfe und Support | Auszeichnungen | Kontakt

Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
22. Oktober 2019, 07:58:35
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Line-Aufnahme (Moderatoren: Stefan, start78)
| | |-+  unbek.Problem mit Soundkarte nach WinAmp-Install
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: unbek.Problem mit Soundkarte nach WinAmp-Install  (Gelesen 2252 mal)
SpandauJerry
Einsteiger
*
Offline Offline

Beiträge: 1



unbek.Problem mit Soundkarte nach WinAmp-Install
« am: 2. Dezember 2006, 16:11:56 »

Hallo,
weiß jemand Rat?

Hatte den aktuellen Winamp 5.32 installiert, seit dem ist sense mit der Line-Aufnahme.

Die Pegelanzeige bleibt dunkel und es kommt die Fehlermeldung:
Zitat
Es liegt ein unbekanntes Problem mit der Soundkarte vor.
Stellen Sie sicher, dass kein anderes Programm auf die Soundkarte zugreift.
(Oder zumindest, dass auch andere Programme 44100 hz, 16 bit stereo benutzen).
Windows lieferte folgende Fehlermeldung:
Dieses Format wird nicht unterstützt oder kann nicht übersetzt werden. Benutzen Sie die Funktion 'Capabilities', um die unterstützten Formate zu ermitteln.

Was ist mit der Funktion 'Capabilities' gemeint?
Die Deinstallation von Winamp ist ohne Auswirkung geblieben.

LG
SJ
System
P IV, 2,6MHz, Realtek AC'97 Audio, XP-SP1


Gespeichert
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.024 Sekunden mit 20 Zugriffen.