Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/w00a4c97/ag/SMF2/Sources/Load.php(225) : runtime-created function on line 3
VISTA-kompatibel? (Auch Win7!)
Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
23. April 2017, 06:30:32
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Bedienung/Allgemein (Moderatoren: Stefan, start78)
| | |-+  VISTA-kompatibel? (Auch Win7!)
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: 1 [2] Drucken
Autor Thema: VISTA-kompatibel? (Auch Win7!)  (Gelesen 80443 mal)
Vistamörder
Einsteiger
*
Offline Offline

Beiträge: 1



Re: VISTA-kompatibel?
« Antworten #15 am: 6. März 2008, 10:03:00 »

Hallo zusammen
Habe neuerdings ein Problem Mit AG unter Vista Enterprise 32bit  Cry , beim starten von AG kommt neuerdings diese Meldung: The followingcall failled at Line89 in D:\Source\Aspitool32V2.0\WnAspi32\MyArray.h:

nIndex>=0&& nIndex<m_size
Reason:der Vorgang wurde erfolgreich beendet
 
Dann schließt AG komplett. Vor kurzem hat er noch einwandfrei funktioniert, habe in letzter Zeit nur einen neuen Brenner (S-Ata) montiert,AG ist aber auf mein normales DVD Laufwerk (IDE) eingestellt, könnte das was damit zu tun haben ? Habe viele Probleme mit Vista, und auch viele schon gelöst aber jetzt weiß ich nicht mehr weiter und hoffe hier auf Hilfe und sage schon mal Danke im Vorraus
Gespeichert
warrenwater
Einsteiger
*
Offline Offline

Beiträge: 1



WWW
Re: VISTA-kompatibel?
« Antworten #16 am: 5. März 2011, 09:36:14 »

Sollte ich ein Upgrade auf Vista oder 7?
Gespeichert
start78
Administrator
Experte
*****
Offline Offline

Beiträge: 2203



Re: VISTA-kompatibel?
« Antworten #17 am: 5. März 2011, 10:25:57 »

Was ist das denn für eine Frage?
Zitat
Sollte ich ein Upgrade auf Vista oder 7?

Was denn?
machen? kaufen? wagen? durchführen? vermeiden?

Geht es um die Frage ob Vista oder 7?
Geht es um die Frage, ob Du überhaupt ein update?

Letzte Version des Audiograbbers: Februar 2003
Veröffentlichung Vista: Januar 2007
Veröffentlichung 7: Oktober 2009
Letzte Version von Exactaudiocopy: November 2010

Denk Dir den Rest.
Gespeichert

Immer wieder hilfreich: Audiograbber in 4 Schritten
Rückmeldungen lese ich besonders gerne. Ich bin grundsätzlich neugierig, ob und vor allem wie ein Problem gelöst wurde.
RipWin7er
Einsteiger
*
Offline Offline

Beiträge: 1



WWW
Re: VISTA-kompatibel?
« Antworten #18 am: 23. Februar 2012, 23:59:37 »

Jetzt steig schon auf Win 7 um Win 7 ist das Beste was momentan zu haben ist (außer Apple) :DD Wo xP flüssig lief läuft 7 sooogeil **_____**
Gespeichert
Seiten: 1 [2] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.022 Sekunden mit 30 Zugriffen.