Hauptseite | Einführung | Download | Hilfe und Support | Auszeichnungen | Kontakt

Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
21. Oktober 2017, 07:36:36
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Sonstiges
| |-+  Webseite - Feedback (www.audiograbber.de) (Moderator: Stefan)
| | |-+  Fehlermeldung auf der Seite audiograbber.de/forum
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: Fehlermeldung auf der Seite audiograbber.de/forum  (Gelesen 6672 mal)
Sternenschwaermer
Einsteiger
*
Offline Offline

Beiträge: 18



Fehlermeldung auf der Seite audiograbber.de/forum
« am: 8. Oktober 2008, 09:26:37 »

Hallo zusammen!

Ich habe www.audiograbber.de/forum eingegeben, und da steht drin, dass gerade Wartungsarbeiten ausgeführt werden und das Forum bald wieder funktionsfähig sein wird.

Wenn ich aber dann auf forum oben klicke, komme ich ins Forum rein Roll Eyes

Irgendwas stimmt hier wohl net Wink

Grüße,
Thilo
Gespeichert
start78
Administrator
Experte
*****
Offline Offline

Beiträge: 2203



Re: Fehlermeldung auf der Seite audiograbber.de/forum
« Antworten #1 am: 8. Oktober 2008, 10:27:15 »

Könnte daran liegen, daß die URL nicht stimmt. Das Forum hat nämlich forum.audiograbber.de.
Gespeichert

Immer wieder hilfreich: Audiograbber in 4 Schritten
Rückmeldungen lese ich besonders gerne. Ich bin grundsätzlich neugierig, ob und vor allem wie ein Problem gelöst wurde.
Sternenschwaermer
Einsteiger
*
Offline Offline

Beiträge: 18



Re: Fehlermeldung auf der Seite audiograbber.de/forum
« Antworten #2 am: 15. Oktober 2008, 07:43:01 »

Kleiner Hinweis: Grin

selber Problem testen, da sieht man das:

" Forum


29.08.2008: Das Forum befindet sich momentan in der Wiederherstellung und wird in Kürze wieder verfügbar sein! Danke für Ihre Geduld!
"

Also gibt es die Unterseite doch... *smile*

ergo:
ändern...

Lieben Gruß,
Thilo
Gespeichert
start78
Administrator
Experte
*****
Offline Offline

Beiträge: 2203



Re: Fehlermeldung auf der Seite audiograbber.de/forum
« Antworten #3 am: 15. Oktober 2008, 09:17:51 »

Die Unterseite gibt es, ist aber nicht die offizielle URL des Forums.

Die Seite ist anscheinend nur für Leute gemacht, die einfach mal www.audiograbber.de/forum in die Adresszeile des Browsers eingeben. Sie soll wohl nichts anderes machen, als zum Forum weiterzuleiten. Das wird bestimmt irgendwann auch wieder so sein.

Das Forum ist sowohl über die Hauptseite als auch über Google unter forum.audiograbber.de zu finden.

Wer sich URLs aus den Fingern saugt kann froh sein, überhaupt einen Treffer zu landen. Wenn der Treffer dann nicht auf dem aktuellsten Stand ist, nenne ich das Pech...
Gespeichert

Immer wieder hilfreich: Audiograbber in 4 Schritten
Rückmeldungen lese ich besonders gerne. Ich bin grundsätzlich neugierig, ob und vor allem wie ein Problem gelöst wurde.
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.041 Sekunden mit 20 Zugriffen.