Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/w00a4c97/ag/SMF2/Sources/Load.php(225) : runtime-created function on line 3
Finde LameENC nicht als Encoder
Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
23. April 2017, 06:29:16
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Bedienung/Allgemein (Moderatoren: Stefan, start78)
| | |-+  Finde LameENC nicht als Encoder
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: Finde LameENC nicht als Encoder  (Gelesen 3267 mal)
Gambit
Einsteiger
*
Offline Offline

Beiträge: 2



Finde LameENC nicht als Encoder
« am: 22. April 2012, 15:05:10 »

Hallo

benutze Audiograbber schon einige Zeit und war auch immer sehr zufrieden. Jetzt musste ich es wegen einer Windows (7 64bit) Neuinstallation auch neu installieren.

Jetzt wollte ich grad das neue Ärzte Album rippen.
Ich installiere Audiograbber 1.83 und dann das LamePlugin 64bit von hier: http://www.heinzle.co.at/site/audiograbber.php

Danach alles schön geschlossen und wieder geöffnet, aber weder unter Interner Decoder noch unter Externer Decoder kann ich den Menüpunkt LameENC finden so wie man es auch in der PDF Anleitung sieht.

Was hab ich denn falsch gemacht?

Gruß
Gespeichert
Gambit
Einsteiger
*
Offline Offline

Beiträge: 2



Re: Finde LameENC nicht als Encoder
« Antworten #1 am: 28. April 2012, 10:01:58 »

Problem hat sich erledigt. Hab das 32bit Plugin genommen und dann hats ohne Murren funktioniert.
Gespeichert
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.02 Sekunden mit 29 Zugriffen.