Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/w00a4c97/ag/SMF2/Sources/Load.php(225) : runtime-created function on line 3
Lame
Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
23. April 2017, 06:29:34
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Bedienung/Allgemein (Moderatoren: Stefan, start78)
| | |-+  Lame
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: Lame  (Gelesen 3974 mal)
bri1957
Einsteiger
*
Offline Offline

Beiträge: 2



Lame
« am: 23. April 2012, 14:08:39 »

Hilfe, ich bin Anfänger - und die Einbindung von Lame funktioniert bei mir nicht! Beim Doppelklick auf lame blitzt nur kurz ein Fenster auf, ansonsten geschieht jedoch nichts. Habe schon zig Mal lame installiert, es erscheint jedoch als interner encoder nicht!
Gespeichert
Guru
Erfahrenes Mitglied
***
Offline Offline

Beiträge: 209



Re: Lame
« Antworten #1 am: 27. April 2012, 16:08:47 »

Beim Doppelklick auf lame blitzt nur kurz ein Fenster auf, ansonsten geschieht jedoch nichts.

Das hätte ich auch so erwartet, denn lame ist nicht dazu da, angeklickt zu werden.

Zitat
Habe schon zig Mal lame installiert, es erscheint jedoch als interner encoder nicht!

Kannst Du mal genau erklären, wie Du lame "installiert" hast?
Gespeichert
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.021 Sekunden mit 29 Zugriffen.