Hauptseite | Einführung | Download | Hilfe und Support | Auszeichnungen | Kontakt

Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
22. Oktober 2019, 06:50:05
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Line-Aufnahme (Moderatoren: Stefan, start78)
| | |-+  Leere Aufnahme
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: Leere Aufnahme  (Gelesen 2848 mal)
Martin Elmer
Gast


E-Mail
Leere Aufnahme
« am: 13. August 2002, 14:14:41 »

Bis gestern konnte ich Line-In Aufnahmen vornehmen und plötzlich ist die Datei nach der Aufnahme 0 kb oder 1 kb gross.

Wer weiss hier Rat.

Danke
Martin
Gespeichert
Cheinzle
Gast


E-Mail
Re: Leere Aufnahme
« Antworten #1 am: 13. August 2002, 14:58:12 »

Das hatte ich schon mal per Mail bekommen. Mir ist zwar schleierhaft, wie es damit zusammenhängen soll, aber es funktionierte wieder, nachdem in den allgemeinen Einstellungen von Audiograbber das Zielverzeichnis für die Dateien wieder auf das gleiche Laufwerk wie die AG-Installation selbst gelegt wurde.
Erkannt wurde dieser "Fehler" bzw. seine Lösung jedoch erst nach einer Neuinstallation von Audiograbber. Mir ist das, wie gesagt, schleierhaft, aber probier das bitte, ansonsten einfach das komplette AG-Verzeichnis löschen und neu installieren.

Kam der Fehler wirklich urplötzlich oder hast Du nicht irgendetwas am PC verändert - vielleicht etwas, was Du im Moment gar nicht im Zusammenhang siehst? Gottes und der EDV Wege sind nämlich des öfteren unergründlich...

Gruß, Christof
Gespeichert
Martin Elmer
Gast


E-Mail
Re: Leere Aufnahme
« Antworten #2 am: 14. August 2002, 20:28:45 »

Danke

Ich habe einfach alles nocheinmal installiert ohne etwas zu löschen. Alle Einstellungen sind erhalten geblieben inklusive die meiner Algorithmix Tools und nun kann ich wieder Aufnehmen.

Scheint aber doch irgendwo noch ein kleiner Hund zu haben in Eurer SW.

Gruss
Martin
Gespeichert
Cheinzle
Gast


E-Mail
Re: Leere Aufnahme
« Antworten #3 am: 14. August 2002, 20:41:16 »

Fehlerfreie Software gibt es nunmal nicht - und beheben lassen sich auch meist nur Fehler, die nachvollziehbar sind. Deiner ist es leider nicht - Glück, daß schon mal mich jemand per Mail deswegen angeschrieben hatte.
Wenn Wir was für die Fehlerbehebung machen können, dann sag doch noch, ob Du nicht irgend etwas, was auf den ersten Blick gar nichts zu sagen hat, verändert hast am Computer. Dann kann ich mal versuchen, das Problem einzukreisen.

Gruß, Christof
Gespeichert
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.02 Sekunden mit 18 Zugriffen.