Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /www/htdocs/w00a4c97/ag/SMF2/Sources/Load.php(225) : runtime-created function on line 3
lame aktualisieren
Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
23. April 2017, 06:27:26
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Bedienung/Allgemein (Moderatoren: Stefan, start78)
| | |-+  lame aktualisieren
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: lame aktualisieren  (Gelesen 3837 mal)
chinaman
Einsteiger
*
Offline Offline

Beiträge: 2



lame aktualisieren
« am: 14. Juli 2012, 09:47:13 »

Ich verwende den aktuellen audiograbber (1.83 SE). Wie ersetzte ich meine ältere lame-version (3.98) durch die aktuelle (3.99)? Lohnt sich das überhaupt?
Gespeichert
start78
Administrator
Experte
*****
Offline Offline

Beiträge: 2203



Re: lame aktualisieren
« Antworten #1 am: 14. Juli 2012, 22:10:17 »

Wenn Du im Changelog der aktuellen Version nichts findest, was Dich bzw. Deine Anforderungen an den Encoder betrifft, lohnt sich ein umstieg nicht.

Aber wenn Du darauf bestehst, musst Du nur die aktuelle Version herunterladen und dort speichern, wo der derzeitige Encoder liegt. Ohne Kenntnis Deines Betriebssystems kann ich Dir aber nicht sagen, wo das ist.
Gespeichert

Immer wieder hilfreich: Audiograbber in 4 Schritten
Rückmeldungen lese ich besonders gerne. Ich bin grundsätzlich neugierig, ob und vor allem wie ein Problem gelöst wurde.
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.02 Sekunden mit 30 Zugriffen.