Hauptseite | Einführung | Download | Hilfe und Support | Auszeichnungen | Kontakt

Hauptseite

Deutsches
Forum
Willkommen Gast. Bitte einloggen oder registrieren.
18. Oktober 2019, 15:10:19
Übersicht Hilfe Suche Einloggen Registrieren

+  Audiograbber.de Forum
|-+  Audiograbber
| |-+  Line-Aufnahme (Moderatoren: Stefan, start78)
| | |-+  Echo bei der Aufnahme
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Drucken
Autor Thema: Echo bei der Aufnahme  (Gelesen 5523 mal)
bambi
Einsteiger
*
Offline Offline

Beiträge: 49



Echo bei der Aufnahme
« am: 27. Mai 2002, 18:34:13 »

nachdem ich nu alles so eingestellt hatte wie in "getting startet" (wiedergave line-in aus) die kästchen abgehakt.. echot jedes lied was ich vom Tape aufnehmen will auch nachdem ich time ganz nach unten gesetzt habe.... naja meine soundkarte ist nicht so besonders,, also doch ne neue karten ??
« Letzte Änderung: 1. Januar 1970, 01:00:00 von 1022968800 » Gespeichert

Never Give up - Never Surrender
Cheinzle
Gast


E-Mail
Re: Echo bei der Aufnahme
« Antworten #1 am: 27. Mai 2002, 19:54:10 »

Hallo!

Sorry, aber ich komme bei Deiner Beschreibung überhaupt nicht mit.
Hast Du ein Problem mit den Algorithmix-PlugIn's?
Beschreib doch mal bitte genau, wie Du Wiedergabemixer und Aufnahmemixer eingestellt hast, und außerdem, was für eine Soundkarte Du einsetzt.

Gruß, Christof
« Letzte Änderung: 1. Januar 1970, 01:00:00 von 1022968800 » Gespeichert
bambi
Einsteiger
*
Offline Offline

Beiträge: 49



Re: Echo bei der Aufnahme
« Antworten #2 am: 27. Mai 2002, 23:27:51 »

folgende einstellungen:
Widergabemixer: Line-In = Ton aus, Wave voll auf
Aufnahmemixer: Line-In = voll auf
geräuschreduzierung an
Wiedergabe während der Aufnahme
auf dem Kopfhörer hör ich mir die Wiedergabe an... die aufnahme startet und auf dem kopfhörer höre ich wie sich der song aufschaukelt (mit echos) allerdings hab ich keine probeaufnahme gemacht
soundkarte:
CMI8738/C3DXPCI (noname)
« Letzte Änderung: 1. Januar 1970, 01:00:00 von 1022968800 » Gespeichert

Never Give up - Never Surrender
Cheinzle
Gast


E-Mail
Re: Echo bei der Aufnahme
« Antworten #3 am: 28. Mai 2002, 05:53:46 »

Hallo!

Du könntest noch folgendes probieren:
Deaktivier' die Option zur Rauschunterdrückung selbst, belasse aber alle anderen Einstellungen wie von Dir beschrieben (sollte passen). Wenn Du jetzt den gleiche Effekt erhältst, ist Deine Soundkarte schuld - Du solltest die Anschaffung einer richtigen erwägen.

Gruß, Christof
« Letzte Änderung: 1. Januar 1970, 01:00:00 von 1022968800 » Gespeichert
Seiten: [1] Drucken 
« vorheriges nächstes »
Gehe zu:  


Einloggen mit Benutzername, Passwort und Sitzungslänge

Powered by MySQL Powered by PHP Powered by SMF 1.1.18 | SMF © 2011, Simple Machines Valid HTML 4.01! Valid CSS!
Seite erstellt in 0.021 Sekunden mit 20 Zugriffen.